ma七线主图(源码)一看便知支撑点和压力点

大智慧1{ma七线}{主图}

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
顶线:ZZZ/0.85,color00ffff;
平衡:ZZZ,color00ff00,linethick2;
止赢:ZZZ*1.1,colorffffff;
了结:ZZZ*1.05,colorff00ff;
回档:ZZZ*0.95,colorffff00;
反弹:ZZZ*0.9,color0000ff;
底线:ZZZ*0.85,colorgreen;
STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),
平衡*1.005,平衡*0.995,9,0),COLORff9900;

相关推荐:

>>猎豹出击,准确得很!

>>一年12倍,秘藏大智慧经典版公式(源码)

>>大智慧主图公式价值上万原码

>>超级短线,玩短线挺有用(源码)

>>大智慧神枪

>>大智慧中线指标,成功率95%,分水岭

>>速成炒股法(大智慧指标源码)

>>短线工作线(大智慧经典版)

>>大智慧,主图公式:容维中华方圆

>>SFZB收费指标

您可以还会对下面的文章感兴趣:

最新评论

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。